
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20190512023605
template: 
currentrequest: /apps/pbcs.dll/article?avis=KS&date=20190512&category=NEWS&lopenr=190519970&Ref=AR
currentrequestunmodified: /news/20190512/business-briefs
@templatetype: /apps/pbcs.dll/article?avis=KS&date=20190512&category=NEWS&lopenr=190519970&Ref=AR
@pagetype: article
app version: 2.0.326
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="SJ News Online - St. John, KS" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<!-- Meta Tags - Global Article6 guid: 887865AE-E546-38C2-E053-0100007F3841-->
<meta name="description" content="Potential business owners invited to coffee meetupThe next mentorship opportunity for burgeoning local entrepreneurs will be 8:30 to 10 a.m. May 16 at Wool Market &amp; DIY School, 420 N. Main St.Sponsored by the Reno County Entrepreneurship Task Force and SCORE, Entrepreneurship Connections-Coffee Edition will be the third event aimed at inspiring local entrepreneurship by linking those new to the start-up world with veteran business owners and experts to share knowledge and expand" />
<meta property="vf:unique_id" content="siteKS-pub284-887865AE-E546-38C2-E053-0100007F3841">
<meta property="fb:app_id" content="145767122169845"/>
<meta property="tout:article:id" content="art-887865AE-E546-38C2-E053-0100007F3841-pub284">
<meta property="bt:pubDate" content="20190512T01:01:00Z">
<meta property="bt:modDate" content="20190509T15:32:00Z">
<meta property="bt:author" content="">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.sjnewsonline.com/storyimage/KS/20190512/NEWS/190519970/AR/0/AR-190519970.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.sjnewsonline.com/storyimage/KS/20190512/NEWS/190519970/AR/0/AR-190519970.jpg">
	<meta property="og:image:width" content="633">
	<meta property="og:image:height" content="373">
<meta name="twitter:title" content="Business briefs">
<meta name="twitter:description" content="Potential business owners invited to coffee meetupThe next mentorship opportunity for burgeoning local entrepreneurs will be 8:30 to 10 a.m. May 16 at Wool Market &amp; DIY School, 420 N. Main St.Sponsored by the Reno County Entrepreneurship Task Force and SCORE, Entrepreneurship Connections-Coffee Edition will be the third event aimed at inspiring local entrepreneurship by linking those new to the start-up world with veteran business owners and experts to share knowledge and expand">
<meta property="og:title" content="Business briefs"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Potential business owners invited to coffee meetupThe next mentorship opportunity for burgeoning local entrepreneurs will be 8:30 to 10 a.m. May 16 at" />
<link rel="canonical" href="https://www.sjnewsonline.com/news/20190512/business-briefs"/>
<script type="text/javascript">var dfp_url = "887865AE-E546-38C2-E053-0100007F3841";</script>
<link rel="amphtml" href="https://www.sjnewsonline.com/news/20190512/business-briefs?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.sjnewsonline.com/news/20190512/business-briefs"
	},
    "headline": "Business briefs",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.sjnewsonline.com/storyimage/KS/20190512/NEWS/190519970/AR/0/AR-190519970.jpg",
       	"height": 373,
       	"width": 633
    },
    "url": "https://www.sjnewsonline.com/article/20190512/NEWS/190519970",
    "thumbnailUrl": "https://www.sjnewsonline.com/apps/pbcsi.dll/bilde?Site=KS&Date=20190512&Category=NEWS&ArtNo=190519970&Ref=AR",
    "dateCreated": "20190512T07:01:00Z",
    "datePublished": "20190512T07:01:00Z",
    "dateModified": "20190509T21:32:00Z",
    "publisher": {
       "@type": "Organization",
       "name": "SJ News Online - St. John, KS",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.sjnewsonline.com/Global/images/head/nameplate/ks-stjohn_logo.png"
       }
    },
    "articleSection": "News",
    "keywords": [""],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	}
  }
</script>

		<title> Business briefs - News - SJ News Online - St. John, KS - St. John, KS</title>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900">
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css">
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.326/default.min.css" type="text/css" />
		<style type="text/css">
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
    /*==== ARTICLE ======*/
    	#interstitial {line-height: 0;}
    	.ad-300x150{
	    	width: 300px;
	    	max-height: 150px;
    	}
    	.articleInjectAd{
	    	display: none;
    	}
    	.native-injected{
	    	height: 0px;
    	}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	/* Buzz widget */
    	#gh-slider-buzz > div > div > figure > a > div.image.unveil-loaded{
			min-height: 112px;
			box-shadow: 0px 0px 5px 0px rgba(50, 50, 50, 0.75);
			border-radius: 2px;
    	}
    	#gh-slider-buzz{
    		font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
    	}
    	#gh-slider-buzz h3 > span{
    		font-weight: bold;
			font-size: 14.4px;
			color:rgb(68, 68, 68);
			text-decoration-color:rgb(68, 68, 68);
			line-height: 16px;
    	}
    	#gh-slider-buzz h3 > span:hover{
			text-decoration: underline;
    	}
    	#gh-slider-buzz .dateline{
			font-size: 10px;
			color:rgb(153, 153, 153);
			text-decoration-color:rgb(153, 153, 153);
    	}
    	#gh-slider-buzz .gh-slider-caption h3{
	    	max-height: 500px;
    	}
    	#gh-slider-buzz div.nophoto > a > h3{
	    	margin-bottom: 5px;
    	}
    	#gh-slider-buzz div.nophoto{
	    	padding:0px;
    	}
    	#gh-slider-buzz span.summary{
	    	font-size: 11px;
		    max-height: 140px;
		    display: block;
		    line-height: 14px;
		    overflow: hidden;
    	}
    	#gh-slider-buzz .slick-slider,#buzz-widget-mobile .section-ribbon,#buzz-widget .section-ribbon{
	    	margin-bottom: 0px;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<!--[if lte IE 9]>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.sjnewsonline.com/news" target="_top">News</a></li><li><a href="https://www.sjnewsonline.com/sports" target="_top">Sports</a></li><li><a href="https://www.sjnewsonline.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.sjnewsonline.com/lifestyle" target="_top">Life</a></li><li><a href="https://www.sjnewsonline.com/obituaries" target="_top">Obituaries</a></li><li><a href="https://www.sjnewsonline.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.sjnewsonline.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.sjnewsonline.com/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/kssouth" target="_top">Classifieds</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<script type="text/javascript">
	function searchArchive(archval){
		if(archval == 'archive'){
			document.location.href = 'http://nl.newsbank.com/nl-search/we/Archives?p_product=SJNS&p_theme=gatehouse&p_action=keyword';
		}else{
			return false;
		}
	}
</script>
<div class="input-group-btn">
	<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></button>
	<ul class="dropdown-menu" id="searchparam_dd">
		<li data-type="site" class="selected">Site</li>
<li data-type="archive">Archive</li>
	</ul>
</div><!-- /btn-group -->
<script>
$(document).on('click', '#searchparam_dd li', function() {
	searchArchive($(this).data('type'));
});
</script>
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sjnewsonline.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
			<style>@media screen and (max-width:479px){#header-main #toprail-nav-left{-webkit-box-flex:0;-moz-box-flex:0;box-flex:0;-webkit-flex:0;-moz-flex:0;-ms-flex:0;flex:0;}}</style>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.sjnewsonline.com">
							<img class="mainheadnameplate" src="https://www.sjnewsonline.com/Global/images/head/nameplate/ks-stjohn_logo.png"  alt="SJ News Online - St. John, KS" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sjnewsonline.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sjnewsonline.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>

				<div class="ad ad-billboard text-center" id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20190509153212">
	<div class="inner">
		<h1 class="headline">Business briefs</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.sjnewsonline.com/storyimage/KS/20190512/NEWS/190519970/AR/0/AR-190519970.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">Hutchinson Regional Medical Center public relations staff received Emerald Awards from the Kansas Association of Health Care Communicators (KAHCC) for promotions and internal communications over the past year. Pictured, from left, are Terry Weathers and Sue Wray of Hutch Regional; Janice Reese KAHCC president, and Chris Steen of Hutch Regional.</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Sunday</h3>
							<span class="article-meta-date">May&nbsp;12,&nbsp;2019&nbsp;at&nbsp;1:01&nbsp;AM</span>
							<span class="article-meta-updated"></span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p><p>Potential business owners invited to coffee meetup</p><p>The next mentorship opportunity for burgeoning local entrepreneurs will be 8:30 to 10 a.m. May 16 at Wool Market &amp; DIY School, 420 N. Main St.</p><p>Sponsored by the Reno County Entrepreneurship Task Force and SCORE, Entrepreneurship Connections-Coffee Edition will be the third event aimed at inspiring local entrepreneurship by linking those new to the start-up world with veteran business owners and experts to share knowledge and expand professional networks.</p><p>Attendees will also hear from Wool Market owners Andrea Springer and Steve Snook about their experience starting a business.</p><p>Those thinking about starting a business, new business owners and veteran entrepreneurs are encouraged to attend. The event is free, and coffee and pastries will be served.</p><p>Hutchinson Regional recognized for PR and marketing efforts</p><p>Hutchinson Regional Healthcare System was recognized for excellence in public relations and marketing at the annual meeting of the Kansas Association of Health Care Communicators spring conference April 12 in Hutchinson.</p><p>Awards are given annually to Kansas hospitals and health systems that excel in internal and external communications, special events and advertising.</p><p>Three marketing professionals from Georgia with extensive experience in healthcare marketing evaluated entries which were judged on planning, research, implementation, and results.</p><p>Hutch Regional won top billing with Emerald Awards for a hand washing campaign and a cardiovascular marketing campaign coordinated by Sue Wray and implemented by the entire Communications Team.</p><p>Chris Steen received an Emerald Award for his work on the Hutchinson Regional Healthcare System website and for a digital campaign entitled &#x201c;How to Choose between Primary Care, Urgent Care, or the Emergency Room.&#x201d;</p><p>The organization awarded Certificates of Merit to Hutch Regional for a number of projects:</p><p>&#x2022; First Course, a public meeting held on the third Tuesday of each month to educate area residents on many services and treatments offered by the hospital</p><p>&#x2022; ICARE, a weekly column drafted by Richard Shank and emailed each Friday to all HRHS employees</p><p>&#x2022; A monthly column from CEO Ken Johnson dealing with healthcare related issues for the Hutchinson News</p><p>&#x2022; Central Line, an in-house email publication distributed weekly to HRHS employees</p><p>&#x2022; Happy Birthday Hutch, a Hutchinson Regional Medical Foundation event held last September to celebrate the more than 33,000 babies born at Hutch Regional since its beginning</p><p>&#x2022; The August Grand Opening of the hospital&#x2019;s new Intensive Care Unit (ICU)</p><p>&#x2022; Terry Weathers received a Certificate of Merit for a video he produced for the Hutchinson/Reno County Chamber of Commerce annual dinner.</p><p>&#x201c;There are so many good things happening at Hutch Regional, it can be a challenge to share all of the information,&#x201d; said Ken Johnson, Hutchinson Regional Healthcare System President, and CEO. &#x201c;Our Business Development team works hard to get the word out, and it is gratifying to see that other healthcare professionals recognize the quality of those efforts.&#x201d;</p><p>Dane G. Hansen provides grant to Smoky Hills Public Television</p><p>BUNKER HILL &#x2013; The Dane G. Hansen Foundation has awarded Smoky Hills Public Television a $115,000 grant to support the station&#x2019;s general programming and station operations.</p><p>&#x201c;The support we receive from Dane G. Hansen is vital to the operations of SHPTV,&#x201d; said Kelli King, Smoky Hills Public Television Director of Finance and Administration. &#x201c;The funds from the foundation will be educating thousands of people across central and western Kansas through our SHPTV local productions, educational programming, and our book distribution to Head Start programs.&#x201d;</p><p>Smoky Hills Public Television serves 71 counties in central and western Kansas and has been named the Kansas Association of Broadcasters Non-Metro Station of the Year.</p><p>&#xa0;</p></p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
					<h2>Sign up for daily e-mails</h2>
					<a href="http://myprofile.sjnewsonline.com/">
						<button type="button" class="btn btn-subscribe">
							Sign up
						</button>
					</a>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://myprofile.sjnewsonline.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTAO_SJN" target="_top">My Profile</a></li><li><a href="https://www.sjnewsonline.com/submit" target="_top">Online Forms</a></li><li><a href="https://www.sjnewsonline.com/contact" target="_top">Contact Us</a></li><li><a href="http://files.gatehousemedia.com/upload/files/home/ghm_pubs/2015_KIOWA_ST JOHN_RATE_CARD_2-02-2015.pdf" target="_blank">2015 Rate Card</a></li><li><a href="https://www.sjnewsonline.com/weather" target="_blank">Weather</a></li><li><a href="https://www.sjnewsonline.com/submit" target="_top">Submit your news</a></li><li><a href="https://www.sjnewsonline.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li></ul></div><div class="footer-col"><h4>Travel/tourism<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.kansaswetlandsandwildlifescenicbyway.com/index.php" target="_blank">Scenic Byway</a></li><li><a href="http://www.fws.gov/quivira/" target="_blank">Ouivira Wildlife Refuge</a></li><li><a href="http://www.friendsofquivira.org/" target="_blank">Friends of Quivira</a></li></ul></div><div class="footer-col"><h4>Lifestyle<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.sjnewsonline.com/lifestyle/family" target="_top">Family</a></li><li><a href="https://www.sjnewsonline.com/lifestyle/food" target="_top">Food</a></li><li><a href="https://www.sjnewsonline.com/lifestyle/health" target="_top">Health</a></li><li><a href="https://www.sjnewsonline.com/lifestyle/home-garden" target="_top">Home & Garden</a></li></ul></div><div class="footer-col"><h4>Entertainment<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.sjnewsonline.com/entertainment" target="_top">Entertainment</a></li><li><a href="https://www.sjnewsonline.com/entertainment/movies" target="_top">Movies</a></li><li><a href="https://www.sjnewsonline.com/entertainment/music" target="_top">Music</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=KS&date=20190512&category=NEWS&lopenr=190519970&Ref=AR -->
			<div id="footer-main-copyright">
											<p id="footer-copyrightInfo">&copy; Copyright 2006-2019 <a href="http://www.gatehousemedia.com/about-us/" target="_blank">GateHouse Media, LLC.</a> All rights reserved&nbsp;&nbsp;&bull;&nbsp;&nbsp;GateHouse News</p>
							<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
							<br />SJ News Online - St. John, KS  ~ 320 S. Main, P.O. Box 909, Pratt, KS 67124 ~ <a href="http://www.gatehousemedia.com/privacy-policy/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gatehousemedia.com/terms_of_use/" target="_blank">Terms Of Service</a></p>
							<script>document.getElementById('footer-main-copyright').getElementsByTagName('p')[1].innerHTML += '<a href="/ownership"><img id="footer-main-gh-logo" src="//cdn.gatehousemedia.com/gh-sites/global/images/logo/ghlogo_horizontal.png" alt="Gatehouse Media Logo"></a>'</script>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<br>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.sjnewsonline.com" target="_top">Home</a></li><li><a href="https://www.sjnewsonline.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"17611"><a href="https://www.sjnewsonline.com/news/community" target="_top">Community</a></li><li id="navLink-TEST-"17612"><a href="https://www.sjnewsonline.com/news/court-news" target="_top">Court News</a></li><li id="navLink-TEST-"17613"><a href="https://www.sjnewsonline.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"17614"><a href="https://www.sjnewsonline.com/news/nation-world" target="_top">Nation & World</a></li><li id="navLink-TEST-"17615"><a href="https://www.sjnewsonline.com/news/police-fire" target="_top">Police & Fire</a></li><li id="navLink-TEST-"17617"><a href="https://www.sjnewsonline.com/news/state-news" target="_top">State News</a></li><li id="navLink-TEST-"17616"><a href="https://www.sjnewsonline.com/news/shareable" target="_top">Shareable</a></li><li id="navLink-TEST-"36037"><a href="http://elections.gatehousemedia.com/sjnewsonline/todaystopics/" target="_blank">Election 2016</a></li></ul></li><li><a href="https://www.sjnewsonline.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"17620"><a href="https://www.sjnewsonline.com/sports/high-school" target="_top">High School</a></li></ul></li><li><a href="https://www.sjnewsonline.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"17623"><a href="https://www.sjnewsonline.com/entertainment/books" target="_top">Books</a></li><li id="navLink-TEST-"17624"><a href="https://www.sjnewsonline.com/entertainment/celebrity-news" target="_top">Celebrity News</a></li><li id="navLink-TEST-"17625"><a href="https://www.sjnewsonline.com/entertainment/movies" target="_top">Movies</a></li><li id="navLink-TEST-"17626"><a href="https://www.sjnewsonline.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"17601"><a href="https://www.sjnewsonline.com/entertainment/tv-guide" target="_top">TV Guide</a></li><li id="navLink-TEST-"38536"><a href="https://www.sjnewsonline.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.sjnewsonline.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52524"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"17630"><a href="https://www.sjnewsonline.com/lifestyle/boomers" target="_top">Boomers</a></li><li id="navLink-TEST-"17631"><a href="https://www.sjnewsonline.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"17632"><a href="https://www.sjnewsonline.com/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"17633"><a href="https://www.sjnewsonline.com/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"17634"><a href="https://www.sjnewsonline.com/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"17635"><a href="https://www.sjnewsonline.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"17636"><a href="https://www.sjnewsonline.com/lifestyle/pets" target="_top">Pets</a></li><li id="navLink-TEST-"17637"><a href="https://www.sjnewsonline.com/lifestyle/travel" target="_top">Travel</a></li></ul></li><li><a href="https://www.sjnewsonline.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"17640"><a href="https://www.sjnewsonline.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"17641"><a href="https://www.sjnewsonline.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"17642"><a href="https://www.sjnewsonline.com/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="https://www.sjnewsonline.com/business-news" target="_top">Business</a></li><li><a href="https://www.sjnewsonline.com/obituaries" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.sjnewsonline.com/photos" target="_top">Photos</a></li><li><a href="https://www.sjnewsonline.com/videos" target="_top">Videos</a></li><li><a href="https://www.sjnewsonline.com/calendar" target="_top">Calendar</a></li><li><a href="http://games.sjnewsonline.com" target="_top">Games</a></li><li><a href="https://www.sjnewsonline.com/contests" target="_top">Contests</a></li><li><a href="https://www.sjnewsonline.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.sjnewsonline.com/submit" target="_top">Submit your news</a></li><li><a href="https://www.sjnewsonline.com/section/promoted//?prx_adpz=2189" target="_top">From Our Advertisers</a></li><li><a href="https://www.sjnewsonline.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.sjnewsonline.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=GTAO_SJN" target="_top">My Profile</a></li><li><a href="https://www.sjnewsonline.com/subscribenow" target="_top">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://www.marketplaceadsonline.com/marketplace/kssouth" target="_top">Classifieds</a></li><li><a href="https://www.sjnewsonline.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.sjnewsonline.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.sjnewsonline.com/homes" target="_top">Homes</a></li><li><a href="https://www.sjnewsonline.com/pay-your-ad-bill" target="_blank">Pay Your Ad Bill </a></li><li><a href="http://sjnewsonline.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:editor@pratttribune.com">Feedback</a>
		</li>
		<li>
			<a href="/ownership">Ownership</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/terms_of_use/">Terms of Use</a>
		</li>
		<li>
			<a href="http://www.gatehousemedia.com/privacy-policy/">Privacy Policy</a>
		</li>		
		<li>
			<a href="http://www.gatehousemedia.com/our-markets/">GateHouse Media Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sjnewsonline.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/pages/St-John-News/125832347442459""
								target="_blank"
								title="SJ News Online - St. John, KS Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="/section/feed"
								target="_blank"
								title="SJ News Online - St. John, KS RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.sjnewsonline.com/contact"
								title="Contact SJ News Online - St. John, KS">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.326/app.min.js"></script>
		<script async src="//cdn.gatehousemedia.com/assets/2.0.326/confiant.min.js" crossorigin="anonymous"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
		<script>
		function __gh__init() {
			var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		__gh__init();
		</script>
		<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1"></script>

		
<!--currenttimestamp: 2019-05-12&nbsp;13:30:07-->
	</body>
</html>